متطلبات التشغيل

قبل تثبيت القالب، يجب التحقق من توفر متطلبات التشغيل التالية:

  1. php 7.2 أو أكثرـ
  2. Ioncube Loaderـ
  3. Wordpress 4.6 أو أكثرـ

إذا كانت الاستضافة أو الخادم لا تتوفر فيه الشروط التالية فإن القالب لن يعمل، لدى ندعوك إلى التواصل مع الدعم الخاص بالاستضافة لترقية النظام أو تغيير الاستضافة.